
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>There must be something in the water - Minnesota Reformer</title>
	<meta name="description" content="People who grew up in the communities where 3M dumped chemical waste for decades wonder why so many of them got cancer as kids, and why justice is elusive." />
	<link rel="canonical" href="https://minnesotareformer.com/2022/12/14/there-must-be-something-in-the-water/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="There must be something in the water - Minnesota Reformer" />
	<meta property="og:description" content="People who grew up in the communities where 3M dumped chemical waste for decades wonder why so many of them got cancer as kids, and why justice is elusive." />
	<meta property="og:url" content="https://minnesotareformer.com/2022/12/14/there-must-be-something-in-the-water/" />
	<meta property="og:site_name" content="Minnesota Reformer" />
	<meta property="article:publisher" content="https://facebook.com/minnesotareformer" />
	<meta property="article:published_time" content="2022-12-14T12:01:13+00:00" />
	<meta property="article:modified_time" content="2022-12-14T18:30:50+00:00" />
	<meta property="og:image" content="http://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@deenafaywinter" />
	<meta name="twitter:site" content="@mnreformer" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Deena Winter" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="23 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minnesota Reformer &raquo; Feed" href="https://minnesotareformer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minnesota Reformer &raquo; Comments Feed" href="https://minnesotareformer.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/minnesotareformer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://minnesotareformer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://minnesotareformer.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://minnesotareformer.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://minnesotareformer.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://minnesotareformer.com/wp-content/themes/genesis-child/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://minnesotareformer.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://minnesotareformer.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/minnesotareformer.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/minnesotareformer.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.6' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://minnesotareformer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://minnesotareformer.com/wp-json/wp/v2/posts/19402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minnesotareformer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://minnesotareformer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://minnesotareformer.com/?p=19402' />
<link rel="alternate" type="application/json+oembed" href="https://minnesotareformer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnesotareformer.com%2F2022%2F12%2F14%2Fthere-must-be-something-in-the-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minnesotareformer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnesotareformer.com%2F2022%2F12%2F14%2Fthere-must-be-something-in-the-water%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-156162565-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRPDJ5D');</script>
    <link rel="icon" href="https://minnesotareformer.com/wp-content/uploads/2020/01/cropped-MN-Reformer-sq-am-32x32.png" sizes="32x32" />
<link rel="icon" href="https://minnesotareformer.com/wp-content/uploads/2020/01/cropped-MN-Reformer-sq-am-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://minnesotareformer.com/wp-content/uploads/2020/01/cropped-MN-Reformer-sq-am-180x180.png" />
<meta name="msapplication-TileImage" content="https://minnesotareformer.com/wp-content/uploads/2020/01/cropped-MN-Reformer-sq-am-270x270.png" />
</head>
<body class="post-template-default single single-post postid-19402 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRPDJ5D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://minnesotareformer.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-361"><a href="https://minnesotareformer.com/category/government-politics/">Politics</a></li>
<li id="menu-item-18828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18828"><a href="https://minnesotareformer.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://minnesotareformer.com/category/work-money/">Work &amp; Money</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="https://minnesotareformer.com/category/civil-rights/">Civil Rights</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://minnesotareformer.com/category/health-care/">Health Care</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://minnesotareformer.com/category/schools/">Schools</a></li>
<li id="menu-item-15341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15341"><a href="https://minnesotareformer.com/category/housing-transportation/">Housing &amp; Transportation</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://minnesotareformer.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/MNReformer" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/minnesotareformer/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://minnesotareformer.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-361"><a href="https://minnesotareformer.com/category/government-politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18828"><a href="https://minnesotareformer.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://minnesotareformer.com/category/work-money/">Work &amp; Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="https://minnesotareformer.com/category/civil-rights/">Civil Rights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362"><a href="https://minnesotareformer.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://minnesotareformer.com/category/schools/">Schools</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15341"><a href="https://minnesotareformer.com/category/housing-transportation/">Housing &amp; Transportation</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">6:01</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://minnesotareformer.com/category/energy-environment">Energy &amp; Environment</a></li><li><a class="singleCategory" href="https://minnesotareformer.com/category/government-politics">Government &amp; Politics</a></li><li><a class="singleCategory" href="https://minnesotareformer.com/category/health-care">Health Care</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">There must be something in the water</h1>
                                    <h2 class="hedSecond singleHedSecond">3M dumped chemical waste in Washington County for decades. A lot of young people got cancer. Some of them made it, some didn&#8217;t.</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://minnesotareformer.com/author/deena-winter/" title="Posts by Deena Winter" class="author url fn" rel="author">Deena Winter</a> </span><span class="singleByline">- December 14, 2022 </span><span class="singleByline singleBylineSpacer">6:01 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=There+must+be+something+in+the+water&amp;url=https%3A%2F%2Fminnesotareformer.com%2F2022%2F12%2F14%2Fthere-must-be-something-in-the-water%2F&amp;via=mnreformer">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://minnesotareformer.com/2022/12/14/there-must-be-something-in-the-water/&amp;title=There+must+be+something+in+the+water">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fminnesotareformer.com%2F2022%2F12%2F14%2Fthere-must-be-something-in-the-water%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#132c606671797670672e477b766176387e66606738717638607c7e76677b7a7d74387a7d38677b7638647267766135727e6328717c776a2e7b67676360293c3c7e7a7d7d76607c67726176757c617e76613d707c7e3c212321213c22213c22273c677b7661763e7e6660673e71763e607c7e76677b7a7d743e7a7d3e677b763e64726776613c">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://minnesotareformer.com/2022/12/14/there-must-be-something-in-the-water/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://minnesotareformer.com/2022/12/14/there-must-be-something-in-the-water/"><img width="1024" height="683" src="https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-1024x683.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-300x200.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-768x512.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-1536x1024.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_03-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> Amara Strande was 15 when she learned a nearly 15-pound tumor was embedded in her liver, a rare type of cancer called fibrolamellar hepatocellular carcinoma that strikes one in 5 million Americans ​​between the ages of 15 to 39. Now 20, she has since had more than 20 surgeries to battle the tumors that keep growing in her body. She says she&#8217;s not sure if 3M is responsible, but says, &#8220;I wish they would just admit that they were dumping these horrible chemicals, admit that it was wrong and that they were doing it instead of hiding it.” Photo by Nicole Neri/Minnesota Reformer</p>                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><em>The first of two parts.</em></p>
<p><span style="font-weight: 400;">Amara Strande said students at Oakdale’s Tartan High School joked about avoiding the water fountains, saying “Don’t drink the 3M cancer water.”</span></p>
<p><span style="font-weight: 400;">It was the darkest of jokes: In 2005, state health officials announced that 3M had contaminated Oakdale’s water.</span></p>
<p><span style="font-weight: 400;">People living in the East Metro </span><a target="_blank" href="https://www.mncourts.gov/mncourtsgov/media/High-Profile-Cases/27-CV-10-28862/Complaint-011811.pdf"><span style="font-weight: 400;">had elevated perfluorocarbons</span></a><span style="font-weight: 400;"> in their blood compared to the rest of the country, according to the Minnesota Department of Health.</span></p>
<p><span style="font-weight: 400;">By 2017, a 100-square-mile underground plume east of St. Paul was contaminated with harmful compounds,</span><span style="font-weight: 400;"> former Attorney General Lori Swanson <a target="_blank" href="https://docs.house.gov/meetings/GO/GO28/20190910/109902/HHRG-116-GO28-Wstate-SwansonL-20190910.pdf">alleged</a> in a lawsuit against 3M</span><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">That’s the same year Amara began having headaches, nausea, frequent nosebleeds and horrific abdominal pain. Some days it seemed like all she could do was sleep. </span></p>
<p><span style="font-weight: 400;">A nearly 15-pound tumor was embedded in her liver, a rare type of cancer called fibrolamellar hepatocellular carcinoma. It strikes one in 5 million Americans ​​between the ages of 15 to 39.</span></p>
<p><span style="font-weight: 400;">Surgery is the only proven treatment, and often the only option. </span></p>
<p><span style="font-weight: 400;">Now 20, Amara has had more than 20 surgeries to battle the tumors that keep growing in her body.</span></p>
<p><span style="font-weight: 400;">The spring after the first big tumor was removed, doctors found more tumors by her kidneys.</span></p>
<p><span style="font-weight: 400;">She went back to school her junior year, but in the fall she went to the ER with abdominal pain. That March, Amara underwent another major surgery to remove a tumor the size of a baseball stuck to the part of her small intestine called the duodenum, along with other suspicious nodes found along her lower lymphatic tract. After surgery, she completed another three months of chemotherapy and five weeks of daily radiation.</span></p>
<p><span style="font-weight: 400;">In 2019, she had surgery on a growth in her right lung, but doctors missed a tumor, so they had to go back again on her 18</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;"> birthday.</span></p>
<p><span style="font-weight: 400;">The tumor grew back. In 2021, a Chicago surgeon tried ablating the tumor. It didn’t work.</span></p>
<p><span style="font-weight: 400;">Over the next 10 months, Amara tried numerous experimental treatments, but none of them worked either.</span></p>
<p><span style="font-weight: 400;">Many surgeons refused to touch Amara because of the high risk of losing her right arm, but a top pediatric thoracic surgeon successfully removed four tumors the size of Ping-Pong balls from her chest. </span></p>
<p><span style="font-weight: 400;">Last year, she got a chance at normalcy and went to Augsburg University, majoring in music production, living with her cat. She went to Hawaii. That’s when she began to view cancer as a chronic illness.</span></p>
<p><span style="font-weight: 400;">“The day I started living life again was the day I finally accepted and came to the </span><span style="font-weight: 400;">realization I’m not gonna find a cure,” she said.</span></p>
<p><span style="font-weight: 400;">Amara’s story, while extraordinary, is not unique in Oakdale. A 2017 <a target="_blank" href="http://minnesotareformer.com/wp-content/uploads/2022/12/David-Sunding-Expert-Witness-Report-1.pdf">study</a> found that a child who died there between 2003 and 2015 was 171% more likely to have had cancer than a child who died in the surrounding area.</span></p>
<p><span style="font-weight: 400;">Although 3M contends that a definitive, smoking-gun link between 3M’s waste and Oakdale’s cancer rates has never been established, the city’s cancer incidence went down after 2006, when 3M helped pay for a water filtration system and chemical contamination levels dropped. </span></p>
<p><span style="font-weight: 400;">Nearly 17 years later, Oakdale residents continue to grapple with lingering, seemingly unexplainable health effects, and they wonder about the role 3M chemicals may have played in their ailments.</span></p>
<p><span style="font-weight: 400;">In a statement to the </span><i><span style="font-weight: 400;">Reformer</span></i><span style="font-weight: 400;">, 3M said while some studies have linked certain health conditions to higher levels of some fluorochemicals than is typically found in everyday life, researchers haven’t found a definitive causal link between exposure to the chemicals and health conditions. </span></p>
<p><span style="font-weight: 400;">&#8220;Global health agencies and researchers acknowledge the limited nature of evidence indicating that PFAS cause harmful effects for specific health endpoints,&#8221; the 3M statement reads.</span></p>
<p><span style="font-weight: 400;">The company cites the U.S. Centers for Disease Control’s Agency for Toxic Substances and Disease Registry, which has said, “the available human studies have identified some potential targets of toxicity; however, cause-and-effect relationships have not been established for any of the effects, and the effects have not been consistently found in all studies.” 3M also cites the International Agency for Research on Cancer, which has stated there&#8217;s “limited evidence in humans for the carcinogenicity of perfluorooctanoic acid,&#8221; or PFOA.  And, an expert panel commissioned by the Australian government in 2018 concluded “there is no current evidence that suggests an increase in overall cancer risk.”</span></p>
    <h4 class="editorialSubhed">
‘Massive quantities’ of contaminated waste dumped
</h4>

	
<p><span style="font-weight: 400;">As 3M grew over the years to a $65 billion company, neighborhoods sprouted up around its huge Maplewood campus where about 7,000 people work today. </span></p>
<p><span style="font-weight: 400;">Tartan High School opened in 1971; it’s a matter of local debate whether the school was named after 3M products, as with the former </span><a target="_blank" href="https://www.twincities.com/2018/05/18/old-tartan-park-becomes-new-royal-golf-club-as-lake-elmo-cheers/"><span style="font-weight: 400;">Tartan Park</span></a><span style="font-weight: 400;">, which 3M built for employees in 1963. </span></p>
<p><span style="font-weight: 400;">In the 1950s, 3M began manufacturing per-and polyfluoroalkyl substances — chemicals —  in Minnesota to make coatings and products that resist heat, oil, stains, grease and water. Soon, they were everywhere: Scotchgard stain repellent,</span> <span style="font-weight: 400;">Teflon cookware, fast food wrapping and fire retardants.</span></p>
<p>3M made the chemicals in Cottage Grove, producing thousands of gallons of wet industrial waste every year.</p>
<p><span style="font-weight: 400;">By the 1960s, the company was generating 4 million gallons of wet chemical waste annually, dumping it into mostly unlined pits, even though 3M knew by then it was polluting groundwater, according to internal documents obtained by the attorney general as part of the 2010 lawsuit.</span></p>
<p><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2728.pdf"><span style="font-weight: 400;">Dumping</span></a><span style="font-weight: 400;"> the waste into landfills in the 1950s and 1960s “was a common and accepted practice at the time,” the company has said.</span></p>
<p><span style="font-weight: 400;">Now the chemicals can be found in the blood of nearly all people on the planet, and in animals from polar bears to eaglets. They’ve been linked to low fertility, birth defects, suppression of the immune system, thyroid disease and cancer.</span></p>
<p><span style="font-weight: 400;">Producing these so-called “forever chemicals” — their chemical stability means they don&#8217;t break down in the environment — has cost Minnesotans dearly. </span></p>
<p><span style="font-weight: 400;">The chemicals migrated through landfill soil into four aquifers used for drinking water in the East Metro and ended up in groundwater beneath and downslope from four 3M disposal sites, the state said in its lawsuit. </span></p>
<p><span style="font-weight: 400;">The state alleged that beginning in the 1950s, for more than 40 years, 3M dumped “massive quantities” of waste containing perfluorocarbons at four sites east of the Twin Cities:</span></p>
<ul>
<li><span style="font-weight: 400;"> The Chemolite plant in Cottage Grove, where 3M disposed of waste mostly in unlined disposal areas and disposed of perfluorocarbons directly into the Mississippi River.</span></li>
<li><span style="font-weight: 400;"> A disposal site in Oakdale, where 3M dumped waste in unlined pits prior to 1959, according to a</span><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX1058.pdf"> <span style="font-weight: 400;">company document</span></a><span style="font-weight: 400;">.</span></li>
<li><span style="font-weight: 400;"> A site on the border of Cottage Grove and Woodbury, where 3M dumped waste in unlined trenches from 1960 to 1966.</span></li>
<li><span style="font-weight: 400;"> The Washington County Landfill in Lake Elmo, where 3M sent waste from at least 1971 to 1974.</span></li>
</ul>
<p><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M.png" target="_blank" data-slb-active="1" data-slb-asset="662354216" data-slb-internal="0" data-slb-group="19402"><img loading="lazy" class="aligncenter size-large wp-image-19401" src="http://minnesotareformer.com/wp-content/uploads/2022/12/3M-847x1024.png" alt="" width="847" height="1024" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/3M-847x1024.png 847w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M-248x300.png 248w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M-768x928.png 768w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M-1271x1536.png 1271w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M-1694x2048.png 1694w" sizes="(max-width: 847px) 100vw, 847px" /></a></p>
<p><span style="font-weight: 400;">The company still produces PFAS at its Cottage Grove plant — where it makes materials used to manufacture adhesives, abrasives, specialty films and reflective technologies — although regulators now monitor the wastewater discharges.</span></p>
<p><span style="font-weight: 400;">3M said fluorochemicals can be safely manufactured for use in many modern products, including life-saving medications, cars, smartphones and computers. Some products — like semiconductors used in modern electronics — cannot be made without the use of fluorochemistries, 3M said.</span></p>
<p><span style="font-weight: 400;">But all these years later, the company continues to mismanage its waste. Last year, a two-year Minnesota Pollution Control Agency investigation </span><a target="_blank" href="https://www.pca.state.mn.us/news-and-stories/two-year-investigation-finds-3m-failed-to-manage-hazardous-waste-at-cottage-grove-facility"><span style="font-weight: 400;">found</span></a><span style="font-weight: 400;"> the company mismanaged hazardous waste shipped to its Cottage Grove incinerator, resulting in a $2.8 million penalty. </span></p>
<p><span style="font-weight: 400;">MPCA said the company did not properly record, store, inspect and dispose of hazardous waste at its manufacturing and waste incineration facility. </span></p>
<p><span style="font-weight: 400;">The investigation found a container of hydrofluoric acid — an extremely toxic chemical compound — releasing gas into the air. An additional 901 hazardous waste containers containing hydrofluoric acid, some with bulging barrel lids, were stored throughout the Cottage Grove facility, the MPCA said.</span></p>
    <h4 class="editorialSubhed">
Oakdale mayor drinks tap water to prove its safety
</h4>

	
<p><span style="font-weight: 400;">In the 1940s and 1950s, 3M </span><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX1315.pdf"><span style="font-weight: 400;">hired</span></a><span style="font-weight: 400;"> private contractors to dispose of waste from its manufacturing plants in 60 acres of undeveloped, low land in what is now Oakdale.</span></p>
<p><span style="font-weight: 400;">In 1981, the MPCA received a </span><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX1250.pdf"><span style="font-weight: 400;">tip</span></a><span style="font-weight: 400;"> that waste was buried at the Oakdale site until about 1950, when it was sealed in drums along the Mississippi River at the Cottage Grove Chemolite Plant until about 1955.</span></p>
<p><span style="font-weight: 400;">But it would be over 20 years before the Minnesota Department of Health developed the capability to analyze the presence of the chemicals in the water. </span></p>
<p><span style="font-weight: 400;">In 2005, chemicals were detected in five Oakdale city water wells — and the town became the second U.S. city to find such contamination, according to an</span><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2004.pdf"> <span style="font-weight: 400;">MPR report</span></a><span style="font-weight: 400;"> at the time.</span></p>
<p><span style="font-weight: 400;">When state officials announced that the drinking water was contaminated, then-Oakdale Mayor Carmen Sarrack assured residents the amount of chemicals was so negligible that the water was safe to drink, and</span><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2004.pdf"><span style="font-weight: 400;"> he </span><span style="font-weight: 400;">took</span></a><span style="font-weight: 400;"> a drink of tap water to prove it.</span></p>
<p><span style="font-weight: 400;">At the time, the state’s recommended limit for a chemical called PFOS in drinking water was 1 part per billion, and 7 ppb for a chemical called PFOA. </span></p>
<p><span style="font-weight: 400;">Regulators now think they vastly underestimated the risk. </span></p>
<p><span style="font-weight: 400;">The EPA recently issued interim drinking water health advisories saying the chemicals can have negative health effects even at near-zero concentrations over a person’s lifetime. </span><span style="font-weight: 400;">The agency is considering limiting PFOS to .02 parts per trillion, and PFOA to .004 parts per trillion. </span></p>
<p><span style="font-weight: 400;">The EPA also recently proposed designating two perfluorochemicals as hazardous substances under the Superfund law, and plans to propose a national drinking water perfluorochemical regulation. </span></p>
<p><span style="font-weight: 400;">Minnesota health and pollution regulators said evolving science may require Minnesota to lower its current thresholds to protect public health. </span></p>
<p><span style="font-weight: 400;">In late 2006, the Health Department</span><a target="_blank" href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2728.pdf"> <span style="font-weight: 400;">detected</span></a><span style="font-weight: 400;"> chemicals in municipal wells in Woodbury, Cottage Grove, Hastings, St. Paul Park and South St. Paul, putting 67,000 people at risk.</span></p>
<p><span style="font-weight: 400;">Oakdale was ground zero: It had the highest levels of groundwater contamination among all the cities affected.</span></p>
<p><span style="font-weight: 400;">3M paid $10 million for a water treatment system in Oakdale in 2006 and helped Lake Elmo provide municipal water service to two neighborhoods.</span></p>
<p><span style="font-weight: 400;">David Sunding, a University of California Berkeley professor, published a <a target="_blank" href="http://minnesotareformer.com/wp-content/uploads/2022/12/David-Sunding-Expert-Witness-Report-1.pdf">report</a> in 2017 saying Washington County residents had elevated rates of bladder, breast, kidney and prostate cancers, as well as leukemia and non-Hodgkin lymphoma. Sunding was to be an expert witness in the state’s lawsuit against 3M. </span></p>
<p><span style="font-weight: 400;">Sunding found a city reeling from the chemicals’ effects:</span></p>
<ul>
<li><span style="font-weight: 400;"> Low birth weight and premature births were over 30% more likely, while the fertility rate was about 16% lower in Oakdale prior to 2006, when the filtration was installed.</span></li>
<li><span style="font-weight: 400;"> Overall cancer rates were elevated in Oakdale compared to unaffected surrounding communities.</span></li>
<li><span style="font-weight: 400;"> There was a statistically significant increase in the probability of a child’s death including cancer or cancer-related diseases in Oakdale.</span></li>
<li><span style="font-weight: 400;"> A person who died in Oakdale between 2003 and 2015 was 19% more likely to have had cancer than a person living in surrounding, unaffected communities.</span></li>
</ul>
<p><span style="font-weight: 400;">But Minnesotans who think they have been sickened by 3M chemicals have struggled to get the kind of help found elsewhere. Such as West Virginia.</span></p>
<p><span style="font-weight: 400;">Robert Bilott sued DuPont in West Virginia over chemicals polluting farmland near its Teflon plant and won a landmark 2004 settlement, inspiring a book and the 2019 film “Dark Waters.” In the 1940s, DuPont patented the chemical polytetrafluoroethylene as Teflon. 3M manufactured the chemical for DuPont beginning in the 1950s.</span></p>
<figure id="attachment_19414" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/GettyImages-1187249098.jpg" target="_blank" data-slb-active="1" data-slb-asset="1166901030" data-slb-internal="0" data-slb-group="19402"><img loading="lazy" class="size-full wp-image-19414" src="http://minnesotareformer.com/wp-content/uploads/2022/12/GettyImages-1187249098.jpg" alt="" width="1024" height="683" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/GettyImages-1187249098.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/12/GettyImages-1187249098-300x200.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/12/GettyImages-1187249098-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Robert Bilott attends the 2019 premiere of the movie &#8220;Dark Waters,&#8221; based on the landmark settlement he won in a lawsuit against DuPont over contamination caused by 3M chemicals used at a Teflon plant in West Virginia. He went on to join a Minnesota lawsuit against 3M, but the case was stymied by a Minnesota law that doesn’t allow medical monitoring claims to be pursued in class action suits. Photo by Mike Coppola/Getty Images.</p></figure>
<p><span style="font-weight: 400;">Oakdale residents asked Bilott for help, and he joined a Minnesota lawsuit against 3M. But Minnesota law doesn’t allow medical monitoring claims to be pursued in class action suits. So the Minnesota case did not lead to the kind of settlement obtained in West Virginia, where thousands of people were monitored and an independent panel of scientists later linked chemical exposure in drinking water to six diseases, including two types of cancer. Minnesotans can sue 3M individually, which is more expensive, but not as a class.</span></p>
<p><span style="font-weight: 400;">The judge overseeing the case, Washington County District Judge Mary Hannon, later confirmed to </span><i><span style="font-weight: 400;">Bloomberg</span></i><span style="font-weight: 400;"> in 2018 that her father worked for 3M for about 40 years, but she decided not to recuse herself. She did, however, find 3M acted with reckless disregard, allowing the plaintiffs to pursue punitive damages.</span></p>
<p><span style="font-weight: 400;">But by then the lawsuit was narrowed to damage to property values and negligence in handling the chemicals. Lawyers weren&#8217;t allowed to discuss whether the chemicals were harmful. A jury decided in 3M’s favor in 2009.</span></p>
<p><span style="font-weight: 400;">Several people recently told the </span><i><span style="font-weight: 400;">Reformer</span></i><span style="font-weight: 400;"> they’re working with attorneys on a new lawsuit against 3M, but attorneys involved in past suits say first Minnesota lawmakers need to change the law to allow medical monitoring claims. </span></p>
<figure id="attachment_19416" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-scaled.jpg" target="_blank" data-slb-active="1" data-slb-asset="1093777548" data-slb-internal="0" data-slb-group="19402"><img loading="lazy" class="size-large wp-image-19416" src="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-1024x683.jpg" alt="" width="1024" height="683" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-1024x683.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-300x200.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-768x512.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-1536x1024.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Tartan High School opened in 1971; it’s a matter of local debate whether the school was named after 3M products, as with the former Tartan Park, which 3M built for employees in 1963. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
    <h4 class="editorialSubhed">‘I don’t wanna die’</h4>

	
<p><span style="font-weight: 400;">Oakdale residents say dying at a young age of cancer became almost routine a couple of decades ago. </span></p>
<p><span style="font-weight: 400;">During Amara Strande’s senior year, her best friend’s mom died of cancer. Another girl’s dad died of cancer. Another student’s mom died.</span></p>
<p><span style="font-weight: 400;">“Like four parents of students died that year,” Strande said.</span></p>
<p><span style="font-weight: 400;">And then there were the students.</span></p>
<p><span style="font-weight: 400;">Jan Churchill, who taught math at the high school for 19 years and now substitute teaches there, began organizing an annual Relay for Life cancer fundraiser in 2002, when 16-year-old student Katie Jurek was diagnosed with bone cancer. Tartan High has consistently hosted a top cancer fundraiser in the nation ever since. </span></p>
<p><span style="font-weight: 400;">“I mean the number of students who died and got cancer … it was insane,” said Churchill, who</span><span style="font-weight: 400;"> thought twice before drinking from the school water fountains after learning 3M dumped chemical waste in the Oakdale area for years.</span></p>
<p><span style="font-weight: 400;">Katelyn O’Connell grew up about a block from Tartan High School. When she was 12 years old, she began struggling to run down the basketball court. </span></p>
<p><span style="font-weight: 400;">She started getting nosebleeds at night that left her pillow and blankets blood-soaked. She was diagnosed with leukemia. </span></p>
<p><span style="font-weight: 400;">“I took one look at my mom and whipped back and said ‘I don’t wanna die!’ ” she said in a recent interview. “I didn’t even really know what cancer was.” </span></p>
<p><span style="font-weight: 400;">She recovered after three years of chemotherapy. Three people her age also got cancer; two of them died, she said. </span></p>
<p><span style="font-weight: 400;">One of them was Nikki Schaut, another Tartan student O’Connell met at a hospital. Schaut had abdominal cancer and died at age 16.</span></p>
<figure id="attachment_19413" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-scaled.jpg" target="_blank" data-slb-active="1" data-slb-asset="1497869124" data-slb-internal="0" data-slb-group="19402"><img loading="lazy" class="size-large wp-image-19413" src="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-1024x683.jpg" alt="" width="1024" height="683" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-1024x683.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-300x200.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-768x512.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-1536x1024.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Katelyn O&#8217;Connell was was diagnosed with leukemia at age 12. Her father, Jim, said he never heard about 3M chemical contamination until many people got cancer in their hometown of Oakdale, Minnesota. But they still live in the same home, and he drinks three huge jugs of tap water every day. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
<p><span style="font-weight: 400;">O’Connell had a full knee replacement in high school and used a wheelchair for four years. </span></p>
<p><span style="font-weight: 400;">Now 30, she can’t run or ride a bike and still has some pain. She works in a lab and lives in the Oakdale home her family bought in 1994; it was the first house they owned. </span></p>
<p><span style="font-weight: 400;">Her dad, Jim, said he never heard about 3M chemical contamination until numerous people got cancer in the area. </span></p>
<p><span style="font-weight: 400;">“We learned this area was just a dumping ground,” he said. “They shouldn’t have put it where it would leach into the water.”</span></p>
<p><span style="font-weight: 400;">It was a 3M community, with employees everywhere. It’s also a great neighborhood, he said. He never considered moving — even after his daughter got sick — because he believed city officials when they said the water was safe. He drinks three huge jugs of tap water every day. </span></p>
<p><span style="font-weight: 400;">“I’m still vertical,” he said. </span></p>
<p><span style="font-weight: 400;">But he wonders if his daughter got cancer because she was exposed to chemicals while young. He’s not a litigious person, but he’d like his daughter to be compensated for her pain and struggles, as well as other families.</span></p>
<p><span style="font-weight: 400;">“Parents aren’t supposed to bury their children,” he said.</span></p>
<p><span style="font-weight: 400;">Within a few months of</span> <span style="font-weight: 400;">O’Connell’s diagnosis, her brother’s best friend, Derek Lowen, who lived a few blocks away, fell ill at age 14. A tumor the size of a baseball was found in his brain.</span></p>
<p><span style="font-weight: 400;">“I had some pretty gnarly headaches,” he said in an interview.</span></p>
<p><span style="font-weight: 400;">The tumor was removed during an eight-hour surgery, after which he had to learn to walk again. </span></p>
<p><span style="font-weight: 400;">He wonders about the fenced property a few miles from his childhood home — topped with barbed wire — where 3M dumped chemical waste.</span></p>
<p><span style="font-weight: 400;">The tumor affected his motor skills and short-term memory. He’s married now, and a couple of years ago learned he may not be able to have children of his own.  </span></p>
<p><span style="font-weight: 400;">Lowen now lives south of Oakdale in Cottage Grove, where 3M made chemicals for decades. He wonders about the fenced, wooded 3M land where he takes his dogs for walks. </span></p>
<p><span style="font-weight: 400;">He filters all of his water. </span></p>
    <h4 class="editorialSubhed">
Whistleblower: ‘3M owned Minnesota’
</h4>

	
<p><span style="font-weight: 400;">Two years after 3M agreed to start phasing out production of the chemical used in Scotchgard, former Gov. Tim Pawlenty appointed a former high-ranking 3M employee, Sheryl Corrigan, to be commissioner of the Minnesota Pollution Control Agency in 2002. Pawlenty </span><a target="_blank" href="http://news.minnesota.publicradio.org/features/2005/02/22_edgerlym_3mpolitics/"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> he was looking for an environmental watchdog with a business perspective. </span></p>
<p><span style="font-weight: 400;">In 1998, when she was a senior 3M environmental engineer, Corrigan told Cottage Grove citizens that wastewater from the Chemolite plant being discharged into the Mississippi River was clean, according to a </span><a target="_blank" href="http://news.minnesota.publicradio.org/features/2005/02/22_edgerlym_3mpolitics/"><span style="font-weight: 400;">MPR report</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">MPCA scientist Fardin Oliaei was one of the first to research the spread of perfluorochemicals in the state, beginning in 2002. </span></p>
<p><span style="font-weight: 400;">“I think I was the one who opened a can of worms,” she said in an interview.</span></p>
<p><span style="font-weight: 400;">In 2005, Oliaei found chemical levels downstream from the Cottage Grove plant were “among the highest concentrations reported anywhere in the world.” One sample from a white bass showed a PFOS level of 29,600 parts per billion — so high they retested it to be sure it was correct.</span></p>
<p><span style="font-weight: 400;">She found “extremely high levels” of chemicals in fish in the Boundary Waters.</span></p>
<p><span style="font-weight: 400;">“That was when we linked it to the fingerprint of 3M,” she said. “Then I started looking closer to home. The closer I got to 3M, I was punished for that.”</span></p>
<p><span style="font-weight: 400;">Oliaei said she was barred from talking about her findings and had research funding cut. Oliaei said as coordinator of the emerging contaminants program, she learned the state banned sampling fish for PFAS, presumably to protect 3M.</span></p>
<p><span style="font-weight: 400;">MPCA higher-ups told her they were a regulatory agency, and if she wanted to do research, she should go into academics.</span></p>
<p><span style="font-weight: 400;">“I was hired as a scientist,” Oliaei said.</span></p>
<p><span style="font-weight: 400;">Corrigan didn’t return a call seeking comment, but in a 2005 MPR interview, she</span><a target="_blank" href="http://news.minnesota.publicradio.org/features/2005/02/22_edgerlym_3mpolitics/"> <span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> the state should rely on the EPA — rather than her pollution control agency — to research the dangers of 3M chemicals. </span></p>
<p><span style="font-weight: 400;">“I’m not sure that research scientists belong at the Minnesota Pollution Control Agency,” she told MPR. “And there might very well be fluorochemicals in our waters that we need to deal with, but until we have the right science to move forward on, it doesn&#8217;t make sense.”</span></p>
<p><span style="font-weight: 400;">3M and its allies had reason to forestall scrutiny, regulation and sanction: The company was booking a half billion dollars per year from the chemicals, year after year. </span></p>
<p><span style="font-weight: 400;">Oliaei filed a whistleblower lawsuit against Corrigan and top managers. She said she was forced out in 2006 and settled the lawsuit for what amounted to three years’ salary — 40% of which went toward legal fees.</span></p>
<p><span style="font-weight: 400;">A single mother of two, she was left uninsured and unable to afford her home. She said the state took away her livelihood, security and vitality. </span></p>
<p><span style="font-weight: 400;">But she could sleep at night.</span></p>
<p><span style="font-weight: 400;">Oliaei said she went back to school and didn’t get another job until the end of 2014. She now lives on the East Coast and works in health care. She said “corrupted, guilty politicians” ruined her career.</span></p>
<p><span style="font-weight: 400;">“It is a dirty, dirty story,” she said. “3M owned Minnesota.”</span></p>
<p><span style="font-weight: 400;">After Corrigan left the MPCA, she went to work for Koch Industries, where she is </span><a target="_blank" href="https://www.linkedin.com/in/sheryl-corrigan-9a3a64119/"><span style="font-weight: 400;">director</span></a><span style="font-weight: 400;"> of “environmental, health and safety.” The state of Minnesota is suing three Koch Industries entities, alleging the company spent millions lying to the public about climate change. </span></p>
    <h4 class="editorialSubhed">
Oakdale high school had jocks, nerds and ‘cancer kids’
</h4>

	
<p><span style="font-weight: 400;">John Leibel was born in Oakdale and graduated from Tartan High School in 2004. </span></p>
<p><span style="font-weight: 400;">At THS, there were the nerds, the jocks, and “the cancer kids.” </span></p>
<p><span style="font-weight: 400;">How many got cancer?</span></p>
<p><span style="font-weight: 400;">“More than I can count,” he said.</span><span style="font-weight: 400;"> “It was such a normal thing to be around cancer, growing up in Oakdale.”</span></p>

<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.81 9">
			<g>
				<path d="M2.7,0A3,3,0,0,0,.7.8,2.64,2.64,0,0,0,0,2.7,2.14,2.14,0,0,0,.8,4.4a2.84,2.84,0,0,0,1.7.7,1.45,1.45,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A3.47,3.47,0,0,1,3,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6A5.06,5.06,0,0,0,6,3.7a3.92,3.92,0,0,0-.9-2.6A3.19,3.19,0,0,0,2.7,0Z"/>
				<path d="M11.8,1.1A2.84,2.84,0,0,0,9.5,0a2.79,2.79,0,0,0-2,.8,2.64,2.64,0,0,0-.7,1.9,2.06,2.06,0,0,0,.7,1.7,2.41,2.41,0,0,0,1.8.7,1.85,1.85,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A2.94,2.94,0,0,1,9.8,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6,4.6,4.6,0,0,0,1.6-3.8A3.47,3.47,0,0,0,11.8,1.1Z"/>
			</g>
		</svg>
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<p class="newsroomBlockQuote ">It was such a normal thing to be around cancer, growing up in Oakdale.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p style="font-size:13px"><b>– John Leibel</b></p>
	</div>
	</div>

	
<p><span style="font-weight: 400;">His friend Katie Jurek had bone cancer. </span></p>
<p><span style="font-weight: 400;">He graduated in 2004 and went to the doctor a couple of years later because he had a persistent cough, swelling, itching and “the sweats.” He was diagnosed with Hodgkin’s lymphoma two years later, at age 20. One day, Jurek called to ask how he was doing. She’d heard. </span></p>
<p><span style="font-weight: 400;">“I wanted to hide the fact that I was sick as well,” Leibel said. “She said, ‘I know you’re lying to me. You’re part of the club now.’ ”</span></p>
<p><span style="font-weight: 400;">A wrestler, his body was able to withstand the punishing chemotherapy and radiation.</span></p>
<p><span style="font-weight: 400;">Jurek wasn’t so fortunate: Her leg had to be amputated, and she died two years later. </span></p>
<p><span style="font-weight: 400;">Leibel is 36 now and has since toured the world as a guitarist for the heavy metal band Thor. He gets sick easily and says COVID-19 nearly killed him. </span></p>
<p><span style="font-weight: 400;">Leibel was involved in the class action lawsuit Bilott helped with. Leibel hopes someone tries again. He said he had a lot of friends get sick. </span></p>
<p><span style="font-weight: 400;">The reason, he suspects: “We all drank the same water.” </span></p>
    <h4 class="editorialSubhed">
State settles with 3M for $850 million
&nbsp;
</h4>

	
<p><span style="font-weight: 400;">The former attorney general who sued 3M in 2010 said she struggled with 3M’s connections to state government.</span></p>
<p><span style="font-weight: 400;">3M was “very plugged in,” Swanson said in an interview.</span></p>
<p><span style="font-weight: 400;">Some state employees would go to work for 3M, and vice versa. She sat through a couple different governors’ state of the state addresses in which they thanked 3M even though she was suing the company.</span></p>
<p><span style="font-weight: 400;">For two decades, the state health department minimized 3M chemicals’ threat, Swanson said. In fact, 3M was going to call the health department as a witness, she said.</span></p>
<p><span style="font-weight: 400;">“We would’ve had to cross-examine the health department,” she said.</span></p>
<p><span style="font-weight: 400;">Days before the 3M trial was set to begin in 2018, the health department released a </span><a target="_blank" href="https://www.health.state.mn.us/data/mcrs/docs/rpteastmetro.pdf"><span style="font-weight: 400;">report</span></a><span style="font-weight: 400;"> contradicting, in part, Swanson’s experts. The report said they didn’t find spikes in cancer, premature births or low-birthweight babies in parts of Washington County where the groundwater was contaminated by 3M chemicals.</span></p>
<p><span style="font-weight: 400;">“In many ways it sounded very similar to what 3M said,” Swanson said.</span></p>
<p>In fact, to this day, 3M points to the study to buttress its contention that the overall cancer rate in Washington County was found to be “virtually identical” to the statewide average.</p>
<p><span style="font-weight: 400;">At the time, however, a leaked MDH email said the report was </span><a target="_blank" href="https://pfasproject.com/2018/02/09/minnesota-health-department-report-finds-no-clear-health-impact-from-3m-chemicals-contradicts-findings-of-attorney-generals-expert-witness/"><span style="font-weight: 400;">rushed</span></a><span style="font-weight: 400;"> out, and that the underlying cancer data was “weak.”</span></p>
<p><span style="font-weight: 400;">“If they were rushing to get it out before the trial, that’s pretty bizarre,” Swanson said.</span></p>
<p><span style="font-weight: 400;">How did the MDH move affect the lawsuit? </span></p>
<p><span style="font-weight: 400;">“It certainly didn’t help,” she said.</span></p>
<figure id="attachment_19407" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-scaled.jpg" target="_blank" data-slb-active="1" data-slb-asset="1778292614" data-slb-internal="0" data-slb-group="19402"><img loading="lazy" class="size-large wp-image-19407" src="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-1024x683.jpg" alt="" width="1024" height="683" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-1024x683.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-300x200.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-768x512.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-1536x1024.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  About 7,000 people work at 3M&#8217;s Maplewood headquarters and 13,500 total statewide. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
<p><span style="font-weight: 400;">Her office checked to see if there were any communications between 3M and MDH about the report, but she couldn’t substantiate anything.</span></p>
<p><span style="font-weight: 400;">Instead, she blames so-called regulatory capture — that’s when regulatory agencies get too friendly with the industries they regulate.</span></p>
<p><span style="font-weight: 400;">“They just were pretty cozy and were not sufficiently zealous,” Swanson said.</span></p>
<p><span style="font-weight: 400;">From 2012 to 2019, then-MPCA commissioner John Linc Stine was one of two trustees of the state’s natural resources and closely involved with the lawsuit. He is less critical of the health department, where he worked from 2005 to 2011.</span></p>
<p><span style="font-weight: 400;">“I just know how I fought with 3M when I was at the health department,” he said. “There was no buddy-buddy relationship with 3M while I was there.”</span></p>
<p><span style="font-weight: 400;">From 2006 to 2009, he estimates 60% of his life was spent dealing with 3M water contamination issues.</span></p>
<p><span style="font-weight: 400;">“We were going after 3M on almost every angle we could imagine,” Stine said.</span></p>
<p><span style="font-weight: 400;">But he said deep-pocketed corporations can frustrate state regulators. </span></p>
<p><span style="font-weight: 400;">“What frustrated me when I was dealing with them is the lengths 3M would go to not tell us things,&#8221; </span><span style="font-weight: 400;">said Stine, who is now executive director at Freshwater, which is dedicated to water education and policy. &#8220;It&#8217;s a tough tightrope for the state government folks.&#8221;</span></p>
<p><span style="font-weight: 400;">Swanson said the health department report was plagued with “flawed, rudimentary analysis.” Still, the report found elevated rates of childhood cancer in Oakdale from 1999 to 2014, compared to the rest of the state. And, p</span><span style="font-weight: 400;">remature births in Oakdale dropped after the city began filtering water in 2006. </span></p>
<p><span style="font-weight: 400;">Washington County was also home to 28% more cases of chronic lymphocytic leukemia than the rest of the state from 1999 to 2013. </span></p>
<p><span style="font-weight: 400;">Ben Rule, who grew up in Oakdale near Tartan High School, was diagnosed at 16 with acute lymphocytic leukemia, cancer of the blood and bone marrow. Rule developed severe pancreatitis, had to have his spleen removed, got Type 1 diabetes, and had a hip replacement. </span></p>
<p><span style="font-weight: 400;">He survived five years of chemotherapy and was on the state’s list of potential witnesses in its 3M lawsuit. But d</span><span style="font-weight: 400;">ays after the MDH study was released, on the very morning the case was scheduled to go to trial, Swanson and 3M settled for $850 million.</span></p>
    <h4 class="editorialSubhed">‘There’s just so much rage’</h4>

	
<p><span style="font-weight: 400;">Petra Jacobsen fell ill in 2011, when she was 11.</span></p>
<p><span style="font-weight: 400;">She was diagnosed with rhabdomyosarcoma, a rare type of cancer in soft tissue. She went through a year of chemotherapy and nine months of radiation. </span></p>
<p><span style="font-weight: 400;">Jacobsen lost her hair and was bullied by her fellow middle schoolers. The annual Relay for Life put the spotlight on her and other sick kids, so while everybody seemed to know her name and had a lot of questions for her, she felt ostracized.</span></p>
<p><span style="font-weight: 400;">“I lost a lot of friends when I got sick,” she said. “No one really wanted to be friends with the sick, bald girl I guess.”</span></p>
<p><span style="font-weight: 400;">Amara Strande said many young people who get cancer are left with those kinds of scars, for which there isn’t enough help. Kids get a death sentence, and then if they make it through, they don’t know what to do with their newfound lease on life. </span></p>
<p><span style="font-weight: 400;">The four tumors Amara had removed in New York are back, now worse than ever. Last spring, her right arm began to feel like she was putting a fork into an electric socket. More tumors grew next to her heart, with one wrapping around her upper right chest, fracturing her ribs.</span></p>
<p><span style="font-weight: 400;">They can’t do surgery this time. </span></p>
<figure id="attachment_19424" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-scaled.jpg" target="_blank" data-slb-active="1" data-slb-asset="1886992005" data-slb-internal="0" data-slb-group="19402"><img loading="lazy" class="size-large wp-image-19424" src="http://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-1024x683.jpg" alt="" width="1024" height="683" srcset="https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-1024x683.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-300x200.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-768x512.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-1536x1024.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Amara Strande, 20, learned a few months ago that another tumor grew next to her heart, wrapping around her upper right chest and fracturing ribs. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
<p><span style="font-weight: 400;">They moved to their Woodbury home just south of 3M headquarters — surrounded by the homes of 3M employees — when Amara was about 3 years old.</span></p>
<p><span style="font-weight: 400;">Amara’s father, Michael, is a Catholic liturgical director. </span></p>
<p><span style="font-weight: 400;">“It’s been very hard to watch her life through this process,” he said of Amara. “She’s still pursuing her own dreams even though this cancer right now seems to be winning.”</span></p>
<p><span style="font-weight: 400;">Her mother said of her daughter, “There’s just so much rage.” </span></p>
<p><span style="font-weight: 400;">When she was young, Amara dreamed of becoming a famous pop singer like Hannah Montana.</span></p>
<p><span style="font-weight: 400;">Now she tries not to plan beyond three months at a time, but she still has goals: She wants to expand her social media presence, which she uses to help connect people with the same rare type of cancer. She wants to finish an album of songs written through Teen Cancer America. She’s a patient advocate at Mayo Clinic.</span></p>
<p><span style="font-weight: 400;">She was recently accepted to the elite Minnesota Chorale and offered an internship at Good Trouble, where she wants to write music for video games.</span></p>
<p><span style="font-weight: 400;">Weeks ago, Amara met with two dozen friends and a hospital social worker to talk about how to handle death. To tell them not to distance themselves.  </span></p>
<p><span style="font-weight: 400;">Her doctors are trying a drug that’s been somewhat effective on fibrolamellar tumors in mice — the same creatures that first alerted 3M to the toxicity of its chemicals.</span></p>
<p><span style="font-weight: 400;">“If this doesn’t work, I’m f***ed,” Amara said. “For the first time in five years, I’m not sick because of the treatment, I’m sick because of the cancer.”</span></p>
<p>In recent weeks, she was hospitalized and is no longer able to use her right hand.</p>
<p>&#8220;It&#8217;s been rough lately,&#8221; she said in a text.</p>
<p><span style="font-weight: 400;">Amara’s not sure what caused her cancer, she just knows she grew up with an inordinate number of cancer victims.</span></p>
<p><span style="font-weight: 400;">“I don’t know if 3M is responsible for causing my cancer,” she said. “I don’t know if they did it or not, but they know that what they were producing was toxic. I wish they would just admit that they were dumping these horrible chemicals, admit that it was wrong and that they were doing it instead of hiding it.”</span></p>
    <div class="snrsInfobox">
		<div class="snrsInfoboxContainer">
			<div class="snrsInfoboxSubContainer" style="padding-top:24px;">
				 Tomorrow: <span style="font-weight: 400;">3M knew its chemicals were toxic decades ago, but didn’t tell the public or government regulators.</span></p>
			</div>
		</div>
    </div>

	
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>There must be something in the water</h1>
<p class="byline">by Deena Winter, <a href="https://minnesotareformer.com">Minnesota Reformer</a> <br />December 14, 2022</p>
</div><textarea><h1>There must be something in the water</h1>
<p>by Deena Winter, <a href="https://minnesotareformer.com">Minnesota Reformer</a> <br />December 14, 2022</p>
 <p><em>The first of two parts.</em></p>
<p>Amara Strande said students at Oakdale’s Tartan High School joked about avoiding the water fountains, saying “Don’t drink the 3M cancer water.”</p>
<p>It was the darkest of jokes: In 2005, state health officials announced that 3M had contaminated Oakdale’s water.</p>
<p>People living in the East Metro <a href="https://www.mncourts.gov/mncourtsgov/media/High-Profile-Cases/27-CV-10-28862/Complaint-011811.pdf">had elevated perfluorocarbons</a> in their blood compared to the rest of the country, according to the Minnesota Department of Health.</p>
<p>By 2017, a 100-square-mile underground plume east of St. Paul was contaminated with harmful compounds, former Attorney General Lori Swanson <a href="https://docs.house.gov/meetings/GO/GO28/20190910/109902/HHRG-116-GO28-Wstate-SwansonL-20190910.pdf">alleged</a> in a lawsuit against 3M. </p>
<p>That’s the same year Amara began having headaches, nausea, frequent nosebleeds and horrific abdominal pain. Some days it seemed like all she could do was sleep. </p>
<p>A nearly 15-pound tumor was embedded in her liver, a rare type of cancer called fibrolamellar hepatocellular carcinoma. It strikes one in 5 million Americans ​​between the ages of 15 to 39.</p>
<p>Surgery is the only proven treatment, and often the only option. </p>
<p>Now 20, Amara has had more than 20 surgeries to battle the tumors that keep growing in her body.</p>
<p>The spring after the first big tumor was removed, doctors found more tumors by her kidneys.</p>
<p>She went back to school her junior year, but in the fall she went to the ER with abdominal pain. That March, Amara underwent another major surgery to remove a tumor the size of a baseball stuck to the part of her small intestine called the duodenum, along with other suspicious nodes found along her lower lymphatic tract. After surgery, she completed another three months of chemotherapy and five weeks of daily radiation.</p>
<p>In 2019, she had surgery on a growth in her right lung, but doctors missed a tumor, so they had to go back again on her 18th birthday.</p>
<p>The tumor grew back. In 2021, a Chicago surgeon tried ablating the tumor. It didn’t work.</p>
<p>Over the next 10 months, Amara tried numerous experimental treatments, but none of them worked either.</p>
<p>Many surgeons refused to touch Amara because of the high risk of losing her right arm, but a top pediatric thoracic surgeon successfully removed four tumors the size of Ping-Pong balls from her chest. </p>
<p>Last year, she got a chance at normalcy and went to Augsburg University, majoring in music production, living with her cat. She went to Hawaii. That’s when she began to view cancer as a chronic illness.</p>
<p>“The day I started living life again was the day I finally accepted and came to the realization I’m not gonna find a cure,” she said.</p>
<p>Amara’s story, while extraordinary, is not unique in Oakdale. A 2017 <a href="http://minnesotareformer.com/wp-content/uploads/2022/12/David-Sunding-Expert-Witness-Report-1.pdf">study</a> found that a child who died there between 2003 and 2015 was 171% more likely to have had cancer than a child who died in the surrounding area.</p>
<p>Although 3M contends that a definitive, smoking-gun link between 3M’s waste and Oakdale’s cancer rates has never been established, the city’s cancer incidence went down after 2006, when 3M helped pay for a water filtration system and chemical contamination levels dropped. </p>
<p>Nearly 17 years later, Oakdale residents continue to grapple with lingering, seemingly unexplainable health effects, and they wonder about the role 3M chemicals may have played in their ailments.</p>
<p>In a statement to the <i>Reformer</i>, 3M said while some studies have linked certain health conditions to higher levels of some fluorochemicals than is typically found in everyday life, researchers haven’t found a definitive causal link between exposure to the chemicals and health conditions. </p>
<p>&#8220;Global health agencies and researchers acknowledge the limited nature of evidence indicating that PFAS cause harmful effects for specific health endpoints,&#8221; the 3M statement reads.</p>
<p>The company cites the U.S. Centers for Disease Control’s Agency for Toxic Substances and Disease Registry, which has said, “the available human studies have identified some potential targets of toxicity; however, cause-and-effect relationships have not been established for any of the effects, and the effects have not been consistently found in all studies.” 3M also cites the International Agency for Research on Cancer, which has stated there&#8217;s “limited evidence in humans for the carcinogenicity of perfluorooctanoic acid,&#8221; or PFOA.  And, an expert panel commissioned by the Australian government in 2018 concluded “there is no current evidence that suggests an increase in overall cancer risk.”</p>
    <h4>
‘Massive quantities’ of contaminated waste dumped
</h4>

	
<p>As 3M grew over the years to a $65 billion company, neighborhoods sprouted up around its huge Maplewood campus where about 7,000 people work today. </p>
<p>Tartan High School opened in 1971; it’s a matter of local debate whether the school was named after 3M products, as with the former <a href="https://www.twincities.com/2018/05/18/old-tartan-park-becomes-new-royal-golf-club-as-lake-elmo-cheers/">Tartan Park</a>, which 3M built for employees in 1963. </p>
<p>In the 1950s, 3M began manufacturing per-and polyfluoroalkyl substances — chemicals —  in Minnesota to make coatings and products that resist heat, oil, stains, grease and water. Soon, they were everywhere: Scotchgard stain repellent, Teflon cookware, fast food wrapping and fire retardants.</p>
<p>3M made the chemicals in Cottage Grove, producing thousands of gallons of wet industrial waste every year.</p>
<p>By the 1960s, the company was generating 4 million gallons of wet chemical waste annually, dumping it into mostly unlined pits, even though 3M knew by then it was polluting groundwater, according to internal documents obtained by the attorney general as part of the 2010 lawsuit.</p>
<p><a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2728.pdf">Dumping</a> the waste into landfills in the 1950s and 1960s “was a common and accepted practice at the time,” the company has said.</p>
<p>Now the chemicals can be found in the blood of nearly all people on the planet, and in animals from polar bears to eaglets. They’ve been linked to low fertility, birth defects, suppression of the immune system, thyroid disease and cancer.</p>
<p>Producing these so-called “forever chemicals” — their chemical stability means they don&#8217;t break down in the environment — has cost Minnesotans dearly. </p>
<p>The chemicals migrated through landfill soil into four aquifers used for drinking water in the East Metro and ended up in groundwater beneath and downslope from four 3M disposal sites, the state said in its lawsuit. </p>
<p>The state alleged that beginning in the 1950s, for more than 40 years, 3M dumped “massive quantities” of waste containing perfluorocarbons at four sites east of the Twin Cities:</p>

 The Chemolite plant in Cottage Grove, where 3M disposed of waste mostly in unlined disposal areas and disposed of perfluorocarbons directly into the Mississippi River.
 A disposal site in Oakdale, where 3M dumped waste in unlined pits prior to 1959, according to a<a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX1058.pdf"> company document</a>.
 A site on the border of Cottage Grove and Woodbury, where 3M dumped waste in unlined trenches from 1960 to 1966.
 The Washington County Landfill in Lake Elmo, where 3M sent waste from at least 1971 to 1974.

<p><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M.png"></a></p>
<p>The company still produces PFAS at its Cottage Grove plant — where it makes materials used to manufacture adhesives, abrasives, specialty films and reflective technologies — although regulators now monitor the wastewater discharges.</p>
<p>3M said fluorochemicals can be safely manufactured for use in many modern products, including life-saving medications, cars, smartphones and computers. Some products — like semiconductors used in modern electronics — cannot be made without the use of fluorochemistries, 3M said.</p>
<p>But all these years later, the company continues to mismanage its waste. Last year, a two-year Minnesota Pollution Control Agency investigation <a href="https://www.pca.state.mn.us/news-and-stories/two-year-investigation-finds-3m-failed-to-manage-hazardous-waste-at-cottage-grove-facility">found</a> the company mismanaged hazardous waste shipped to its Cottage Grove incinerator, resulting in a $2.8 million penalty. </p>
<p>MPCA said the company did not properly record, store, inspect and dispose of hazardous waste at its manufacturing and waste incineration facility. </p>
<p>The investigation found a container of hydrofluoric acid — an extremely toxic chemical compound — releasing gas into the air. An additional 901 hazardous waste containers containing hydrofluoric acid, some with bulging barrel lids, were stored throughout the Cottage Grove facility, the MPCA said.</p>
    <h4>
Oakdale mayor drinks tap water to prove its safety
</h4>

	
<p>In the 1940s and 1950s, 3M <a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX1315.pdf">hired</a> private contractors to dispose of waste from its manufacturing plants in 60 acres of undeveloped, low land in what is now Oakdale.</p>
<p>In 1981, the MPCA received a <a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX1250.pdf">tip</a> that waste was buried at the Oakdale site until about 1950, when it was sealed in drums along the Mississippi River at the Cottage Grove Chemolite Plant until about 1955.</p>
<p>But it would be over 20 years before the Minnesota Department of Health developed the capability to analyze the presence of the chemicals in the water. </p>
<p>In 2005, chemicals were detected in five Oakdale city water wells — and the town became the second U.S. city to find such contamination, according to an<a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2004.pdf"> MPR report</a> at the time.</p>
<p>When state officials announced that the drinking water was contaminated, then-Oakdale Mayor Carmen Sarrack assured residents the amount of chemicals was so negligible that the water was safe to drink, and<a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2004.pdf"> he took</a> a drink of tap water to prove it.</p>
<p>At the time, the state’s recommended limit for a chemical called PFOS in drinking water was 1 part per billion, and 7 ppb for a chemical called PFOA. </p>
<p>Regulators now think they vastly underestimated the risk. </p>
<p>The EPA recently issued interim drinking water health advisories saying the chemicals can have negative health effects even at near-zero concentrations over a person’s lifetime. The agency is considering limiting PFOS to .02 parts per trillion, and PFOA to .004 parts per trillion. </p>
<p>The EPA also recently proposed designating two perfluorochemicals as hazardous substances under the Superfund law, and plans to propose a national drinking water perfluorochemical regulation. </p>
<p>Minnesota health and pollution regulators said evolving science may require Minnesota to lower its current thresholds to protect public health. </p>
<p>In late 2006, the Health Department<a href="https://www.ag.state.mn.us/Office/Cases/3M/docs/PTX/PTX2728.pdf"> detected</a> chemicals in municipal wells in Woodbury, Cottage Grove, Hastings, St. Paul Park and South St. Paul, putting 67,000 people at risk.</p>
<p>Oakdale was ground zero: It had the highest levels of groundwater contamination among all the cities affected.</p>
<p>3M paid $10 million for a water treatment system in Oakdale in 2006 and helped Lake Elmo provide municipal water service to two neighborhoods.</p>
<p>David Sunding, a University of California Berkeley professor, published a <a href="http://minnesotareformer.com/wp-content/uploads/2022/12/David-Sunding-Expert-Witness-Report-1.pdf">report</a> in 2017 saying Washington County residents had elevated rates of bladder, breast, kidney and prostate cancers, as well as leukemia and non-Hodgkin lymphoma. Sunding was to be an expert witness in the state’s lawsuit against 3M. </p>
<p>Sunding found a city reeling from the chemicals’ effects:</p>

 Low birth weight and premature births were over 30% more likely, while the fertility rate was about 16% lower in Oakdale prior to 2006, when the filtration was installed.
 Overall cancer rates were elevated in Oakdale compared to unaffected surrounding communities.
 There was a statistically significant increase in the probability of a child’s death including cancer or cancer-related diseases in Oakdale.
 A person who died in Oakdale between 2003 and 2015 was 19% more likely to have had cancer than a person living in surrounding, unaffected communities.

<p>But Minnesotans who think they have been sickened by 3M chemicals have struggled to get the kind of help found elsewhere. Such as West Virginia.</p>
<p>Robert Bilott sued DuPont in West Virginia over chemicals polluting farmland near its Teflon plant and won a landmark 2004 settlement, inspiring a book and the 2019 film “Dark Waters.” In the 1940s, DuPont patented the chemical polytetrafluoroethylene as Teflon. 3M manufactured the chemical for DuPont beginning in the 1950s.</p>
<figure><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/GettyImages-1187249098.jpg"></a><i></i>  Robert Bilott attends the 2019 premiere of the movie &#8220;Dark Waters,&#8221; based on the landmark settlement he won in a lawsuit against DuPont over contamination caused by 3M chemicals used at a Teflon plant in West Virginia. He went on to join a Minnesota lawsuit against 3M, but the case was stymied by a Minnesota law that doesn’t allow medical monitoring claims to be pursued in class action suits. Photo by Mike Coppola/Getty Images.</p></figure>
<p>Oakdale residents asked Bilott for help, and he joined a Minnesota lawsuit against 3M. But Minnesota law doesn’t allow medical monitoring claims to be pursued in class action suits. So the Minnesota case did not lead to the kind of settlement obtained in West Virginia, where thousands of people were monitored and an independent panel of scientists later linked chemical exposure in drinking water to six diseases, including two types of cancer. Minnesotans can sue 3M individually, which is more expensive, but not as a class.</p>
<p>The judge overseeing the case, Washington County District Judge Mary Hannon, later confirmed to <i>Bloomberg</i> in 2018 that her father worked for 3M for about 40 years, but she decided not to recuse herself. She did, however, find 3M acted with reckless disregard, allowing the plaintiffs to pursue punitive damages.</p>
<p>But by then the lawsuit was narrowed to damage to property values and negligence in handling the chemicals. Lawyers weren&#8217;t allowed to discuss whether the chemicals were harmful. A jury decided in 3M’s favor in 2009.</p>
<p>Several people recently told the <i>Reformer</i> they’re working with attorneys on a new lawsuit against 3M, but attorneys involved in past suits say first Minnesota lawmakers need to change the law to allow medical monitoring claims. </p>
<figure><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_005-scaled.jpg"></a><i></i>  Tartan High School opened in 1971; it’s a matter of local debate whether the school was named after 3M products, as with the former Tartan Park, which 3M built for employees in 1963. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
    <h4>‘I don’t wanna die’</h4>

	
<p>Oakdale residents say dying at a young age of cancer became almost routine a couple of decades ago. </p>
<p>During Amara Strande’s senior year, her best friend’s mom died of cancer. Another girl’s dad died of cancer. Another student’s mom died.</p>
<p>“Like four parents of students died that year,” Strande said.</p>
<p>And then there were the students.</p>
<p>Jan Churchill, who taught math at the high school for 19 years and now substitute teaches there, began organizing an annual Relay for Life cancer fundraiser in 2002, when 16-year-old student Katie Jurek was diagnosed with bone cancer. Tartan High has consistently hosted a top cancer fundraiser in the nation ever since. </p>
<p>“I mean the number of students who died and got cancer … it was insane,” said Churchill, who thought twice before drinking from the school water fountains after learning 3M dumped chemical waste in the Oakdale area for years.</p>
<p>Katelyn O’Connell grew up about a block from Tartan High School. When she was 12 years old, she began struggling to run down the basketball court. </p>
<p>She started getting nosebleeds at night that left her pillow and blankets blood-soaked. She was diagnosed with leukemia. </p>
<p>“I took one look at my mom and whipped back and said ‘I don’t wanna die!’ ” she said in a recent interview. “I didn’t even really know what cancer was.” </p>
<p>She recovered after three years of chemotherapy. Three people her age also got cancer; two of them died, she said. </p>
<p>One of them was Nikki Schaut, another Tartan student O’Connell met at a hospital. Schaut had abdominal cancer and died at age 16.</p>
<figure><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_004-scaled.jpg"></a><i></i>  Katelyn O&#8217;Connell was was diagnosed with leukemia at age 12. Her father, Jim, said he never heard about 3M chemical contamination until many people got cancer in their hometown of Oakdale, Minnesota. But they still live in the same home, and he drinks three huge jugs of tap water every day. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
<p>O’Connell had a full knee replacement in high school and used a wheelchair for four years. </p>
<p>Now 30, she can’t run or ride a bike and still has some pain. She works in a lab and lives in the Oakdale home her family bought in 1994; it was the first house they owned. </p>
<p>Her dad, Jim, said he never heard about 3M chemical contamination until numerous people got cancer in the area. </p>
<p>“We learned this area was just a dumping ground,” he said. “They shouldn’t have put it where it would leach into the water.”</p>
<p>It was a 3M community, with employees everywhere. It’s also a great neighborhood, he said. He never considered moving — even after his daughter got sick — because he believed city officials when they said the water was safe. He drinks three huge jugs of tap water every day. </p>
<p>“I’m still vertical,” he said. </p>
<p>But he wonders if his daughter got cancer because she was exposed to chemicals while young. He’s not a litigious person, but he’d like his daughter to be compensated for her pain and struggles, as well as other families.</p>
<p>“Parents aren’t supposed to bury their children,” he said.</p>
<p>Within a few months of O’Connell’s diagnosis, her brother’s best friend, Derek Lowen, who lived a few blocks away, fell ill at age 14. A tumor the size of a baseball was found in his brain.</p>
<p>“I had some pretty gnarly headaches,” he said in an interview.</p>
<p>The tumor was removed during an eight-hour surgery, after which he had to learn to walk again. </p>
<p>He wonders about the fenced property a few miles from his childhood home — topped with barbed wire — where 3M dumped chemical waste.</p>
<p>The tumor affected his motor skills and short-term memory. He’s married now, and a couple of years ago learned he may not be able to have children of his own.  </p>
<p>Lowen now lives south of Oakdale in Cottage Grove, where 3M made chemicals for decades. He wonders about the fenced, wooded 3M land where he takes his dogs for walks. </p>
<p>He filters all of his water. </p>
    <h4>
Whistleblower: ‘3M owned Minnesota’
</h4>

	
<p>Two years after 3M agreed to start phasing out production of the chemical used in Scotchgard, former Gov. Tim Pawlenty appointed a former high-ranking 3M employee, Sheryl Corrigan, to be commissioner of the Minnesota Pollution Control Agency in 2002. Pawlenty <a href="http://news.minnesota.publicradio.org/features/2005/02/22_edgerlym_3mpolitics/">said</a> he was looking for an environmental watchdog with a business perspective. </p>
<p>In 1998, when she was a senior 3M environmental engineer, Corrigan told Cottage Grove citizens that wastewater from the Chemolite plant being discharged into the Mississippi River was clean, according to a <a href="http://news.minnesota.publicradio.org/features/2005/02/22_edgerlym_3mpolitics/">MPR report</a>.</p>
<p>MPCA scientist Fardin Oliaei was one of the first to research the spread of perfluorochemicals in the state, beginning in 2002. </p>
<p>“I think I was the one who opened a can of worms,” she said in an interview.</p>
<p>In 2005, Oliaei found chemical levels downstream from the Cottage Grove plant were “among the highest concentrations reported anywhere in the world.” One sample from a white bass showed a PFOS level of 29,600 parts per billion — so high they retested it to be sure it was correct.</p>
<p>She found “extremely high levels” of chemicals in fish in the Boundary Waters.</p>
<p>“That was when we linked it to the fingerprint of 3M,” she said. “Then I started looking closer to home. The closer I got to 3M, I was punished for that.”</p>
<p>Oliaei said she was barred from talking about her findings and had research funding cut. Oliaei said as coordinator of the emerging contaminants program, she learned the state banned sampling fish for PFAS, presumably to protect 3M.</p>
<p>MPCA higher-ups told her they were a regulatory agency, and if she wanted to do research, she should go into academics.</p>
<p>“I was hired as a scientist,” Oliaei said.</p>
<p>Corrigan didn’t return a call seeking comment, but in a 2005 MPR interview, she<a href="http://news.minnesota.publicradio.org/features/2005/02/22_edgerlym_3mpolitics/"> said</a> the state should rely on the EPA — rather than her pollution control agency — to research the dangers of 3M chemicals. </p>
<p>“I’m not sure that research scientists belong at the Minnesota Pollution Control Agency,” she told MPR. “And there might very well be fluorochemicals in our waters that we need to deal with, but until we have the right science to move forward on, it doesn&#8217;t make sense.”</p>
<p>3M and its allies had reason to forestall scrutiny, regulation and sanction: The company was booking a half billion dollars per year from the chemicals, year after year. </p>
<p>Oliaei filed a whistleblower lawsuit against Corrigan and top managers. She said she was forced out in 2006 and settled the lawsuit for what amounted to three years’ salary — 40% of which went toward legal fees.</p>
<p>A single mother of two, she was left uninsured and unable to afford her home. She said the state took away her livelihood, security and vitality. </p>
<p>But she could sleep at night.</p>
<p>Oliaei said she went back to school and didn’t get another job until the end of 2014. She now lives on the East Coast and works in health care. She said “corrupted, guilty politicians” ruined her career.</p>
<p>“It is a dirty, dirty story,” she said. “3M owned Minnesota.”</p>
<p>After Corrigan left the MPCA, she went to work for Koch Industries, where she is <a href="https://www.linkedin.com/in/sheryl-corrigan-9a3a64119/">director</a> of “environmental, health and safety.” The state of Minnesota is suing three Koch Industries entities, alleging the company spent millions lying to the public about climate change. </p>
    <h4>
Oakdale high school had jocks, nerds and ‘cancer kids’
</h4>

	
<p>John Leibel was born in Oakdale and graduated from Tartan High School in 2004. </p>
<p>At THS, there were the nerds, the jocks, and “the cancer kids.” </p>
<p>How many got cancer?</p>
<p>“More than I can count,” he said. “It was such a normal thing to be around cancer, growing up in Oakdale.”</p>

<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		
			
				
				
			
		
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<blockquote>It was such a normal thing to be around cancer, growing up in Oakdale.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p><b>– John Leibel</b></p>
	</div>
	</div>

	
<p>His friend Katie Jurek had bone cancer. </p>
<p>He graduated in 2004 and went to the doctor a couple of years later because he had a persistent cough, swelling, itching and “the sweats.” He was diagnosed with Hodgkin’s lymphoma two years later, at age 20. One day, Jurek called to ask how he was doing. She’d heard. </p>
<p>“I wanted to hide the fact that I was sick as well,” Leibel said. “She said, ‘I know you’re lying to me. You’re part of the club now.’ ”</p>
<p>A wrestler, his body was able to withstand the punishing chemotherapy and radiation.</p>
<p>Jurek wasn’t so fortunate: Her leg had to be amputated, and she died two years later. </p>
<p>Leibel is 36 now and has since toured the world as a guitarist for the heavy metal band Thor. He gets sick easily and says COVID-19 nearly killed him. </p>
<p>Leibel was involved in the class action lawsuit Bilott helped with. Leibel hopes someone tries again. He said he had a lot of friends get sick. </p>
<p>The reason, he suspects: “We all drank the same water.” </p>
    <h4>
State settles with 3M for $850 million
&nbsp;
</h4>

	
<p>The former attorney general who sued 3M in 2010 said she struggled with 3M’s connections to state government.</p>
<p>3M was “very plugged in,” Swanson said in an interview.</p>
<p>Some state employees would go to work for 3M, and vice versa. She sat through a couple different governors’ state of the state addresses in which they thanked 3M even though she was suing the company.</p>
<p>For two decades, the state health department minimized 3M chemicals’ threat, Swanson said. In fact, 3M was going to call the health department as a witness, she said.</p>
<p>“We would’ve had to cross-examine the health department,” she said.</p>
<p>Days before the 3M trial was set to begin in 2018, the health department released a <a href="https://www.health.state.mn.us/data/mcrs/docs/rpteastmetro.pdf">report</a> contradicting, in part, Swanson’s experts. The report said they didn’t find spikes in cancer, premature births or low-birthweight babies in parts of Washington County where the groundwater was contaminated by 3M chemicals.</p>
<p>“In many ways it sounded very similar to what 3M said,” Swanson said.</p>
<p>In fact, to this day, 3M points to the study to buttress its contention that the overall cancer rate in Washington County was found to be “virtually identical” to the statewide average.</p>
<p>At the time, however, a leaked MDH email said the report was <a href="https://pfasproject.com/2018/02/09/minnesota-health-department-report-finds-no-clear-health-impact-from-3m-chemicals-contradicts-findings-of-attorney-generals-expert-witness/">rushed</a> out, and that the underlying cancer data was “weak.”</p>
<p>“If they were rushing to get it out before the trial, that’s pretty bizarre,” Swanson said.</p>
<p>How did the MDH move affect the lawsuit? </p>
<p>“It certainly didn’t help,” she said.</p>
<figure><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/3M_006-scaled.jpg"></a><i></i>  About 7,000 people work at 3M&#8217;s Maplewood headquarters and 13,500 total statewide. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
<p>Her office checked to see if there were any communications between 3M and MDH about the report, but she couldn’t substantiate anything.</p>
<p>Instead, she blames so-called regulatory capture — that’s when regulatory agencies get too friendly with the industries they regulate.</p>
<p>“They just were pretty cozy and were not sufficiently zealous,” Swanson said.</p>
<p>From 2012 to 2019, then-MPCA commissioner John Linc Stine was one of two trustees of the state’s natural resources and closely involved with the lawsuit. He is less critical of the health department, where he worked from 2005 to 2011.</p>
<p>“I just know how I fought with 3M when I was at the health department,” he said. “There was no buddy-buddy relationship with 3M while I was there.”</p>
<p>From 2006 to 2009, he estimates 60% of his life was spent dealing with 3M water contamination issues.</p>
<p>“We were going after 3M on almost every angle we could imagine,” Stine said.</p>
<p>But he said deep-pocketed corporations can frustrate state regulators. </p>
<p>“What frustrated me when I was dealing with them is the lengths 3M would go to not tell us things,&#8221; said Stine, who is now executive director at Freshwater, which is dedicated to water education and policy. &#8220;It&#8217;s a tough tightrope for the state government folks.&#8221;</p>
<p>Swanson said the health department report was plagued with “flawed, rudimentary analysis.” Still, the report found elevated rates of childhood cancer in Oakdale from 1999 to 2014, compared to the rest of the state. And, premature births in Oakdale dropped after the city began filtering water in 2006. </p>
<p>Washington County was also home to 28% more cases of chronic lymphocytic leukemia than the rest of the state from 1999 to 2013. </p>
<p>Ben Rule, who grew up in Oakdale near Tartan High School, was diagnosed at 16 with acute lymphocytic leukemia, cancer of the blood and bone marrow. Rule developed severe pancreatitis, had to have his spleen removed, got Type 1 diabetes, and had a hip replacement. </p>
<p>He survived five years of chemotherapy and was on the state’s list of potential witnesses in its 3M lawsuit. But days after the MDH study was released, on the very morning the case was scheduled to go to trial, Swanson and 3M settled for $850 million.</p>
    <h4>‘There’s just so much rage’</h4>

	
<p>Petra Jacobsen fell ill in 2011, when she was 11.</p>
<p>She was diagnosed with rhabdomyosarcoma, a rare type of cancer in soft tissue. She went through a year of chemotherapy and nine months of radiation. </p>
<p>Jacobsen lost her hair and was bullied by her fellow middle schoolers. The annual Relay for Life put the spotlight on her and other sick kids, so while everybody seemed to know her name and had a lot of questions for her, she felt ostracized.</p>
<p>“I lost a lot of friends when I got sick,” she said. “No one really wanted to be friends with the sick, bald girl I guess.”</p>
<p>Amara Strande said many young people who get cancer are left with those kinds of scars, for which there isn’t enough help. Kids get a death sentence, and then if they make it through, they don’t know what to do with their newfound lease on life. </p>
<p>The four tumors Amara had removed in New York are back, now worse than ever. Last spring, her right arm began to feel like she was putting a fork into an electric socket. More tumors grew next to her heart, with one wrapping around her upper right chest, fracturing her ribs.</p>
<p>They can’t do surgery this time. </p>
<figure><a href="http://minnesotareformer.com/wp-content/uploads/2022/12/Amara_02-scaled.jpg"></a><i></i>  Amara Strande, 20, learned a few months ago that another tumor grew next to her heart, wrapping around her upper right chest and fracturing ribs. Photo by Nicole Neri/Minnesota Reformer.</p></figure>
<p>They moved to their Woodbury home just south of 3M headquarters — surrounded by the homes of 3M employees — when Amara was about 3 years old.</p>
<p>Amara’s father, Michael, is a Catholic liturgical director. </p>
<p>“It’s been very hard to watch her life through this process,” he said of Amara. “She’s still pursuing her own dreams even though this cancer right now seems to be winning.”</p>
<p>Her mother said of her daughter, “There’s just so much rage.” </p>
<p>When she was young, Amara dreamed of becoming a famous pop singer like Hannah Montana.</p>
<p>Now she tries not to plan beyond three months at a time, but she still has goals: She wants to expand her social media presence, which she uses to help connect people with the same rare type of cancer. She wants to finish an album of songs written through Teen Cancer America. She’s a patient advocate at Mayo Clinic.</p>
<p>She was recently accepted to the elite Minnesota Chorale and offered an internship at Good Trouble, where she wants to write music for video games.</p>
<p>Weeks ago, Amara met with two dozen friends and a hospital social worker to talk about how to handle death. To tell them not to distance themselves.  </p>
<p>Her doctors are trying a drug that’s been somewhat effective on fibrolamellar tumors in mice — the same creatures that first alerted 3M to the toxicity of its chemicals.</p>
<p>“If this doesn’t work, I’m f***ed,” Amara said. “For the first time in five years, I’m not sick because of the treatment, I’m sick because of the cancer.”</p>
<p>In recent weeks, she was hospitalized and is no longer able to use her right hand.</p>
<p>&#8220;It&#8217;s been rough lately,&#8221; she said in a text.</p>
<p>Amara’s not sure what caused her cancer, she just knows she grew up with an inordinate number of cancer victims.</p>
<p>“I don’t know if 3M is responsible for causing my cancer,” she said. “I don’t know if they did it or not, but they know that what they were producing was toxic. I wish they would just admit that they were dumping these horrible chemicals, admit that it was wrong and that they were doing it instead of hiding it.”</p>
    <div class="snrsInfobox">
		<div class="snrsInfoboxContainer">
			<div class="snrsInfoboxSubContainer" style="padding-top:24px">
				 Tomorrow: 3M knew its chemicals were toxic decades ago, but didn’t tell the public or government regulators.</p>
			</div>
		</div>
    </div>

	
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://minnesotareformer.com">Minnesota Reformer</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Minnesota Reformer maintains editorial independence. Contact Editor Patrick Coolican for questions: <a href="mailto:info@minnesotareformer.com">info@minnesotareformer.com</a>. Follow Minnesota Reformer on <a href="https://facebook.com/minnesotareformer">Facebook</a> and <a href="https://twitter.com/mnreformer">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="19402" data-pluginsdir="https://minnesotareformer.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://minnesotareformer.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>    
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://minnesotareformer.com/wp-content/uploads/2020/06/deena-150x150.jpeg" width="96" height="96" alt="Deena Winter" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/deena-winter"><h6>Deena Winter</h6></a><a href="/cdn-cgi/l/email-protection#6a0e0f0f040b2a070304040f19051e0b180f0c0518070f1844090507"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/deenafaywinter"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Deena Winter has covered local and state government in four states over the past three decades, with stints at the Bismarck Tribune in North Dakota, as a correspondent for the Denver Post, city hall reporter in Lincoln, Nebraska, and regional editor for Southwest News in the western Minneapolis suburbs. Before joining the staff of the Reformer in 2021 she was a contributor to the Wall Street Journal and the New York Times. She and her husband have a daughter, son, and very grand child. In her spare time, she likes to play tennis, jog, garden and attempt to check out all the best restaurants in the metro area.</p></div><a class="authorBoxMore" href="https://minnesotareformer.com/author/deena-winter">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://minnesotareformer.com/2022/11/21/minnesota-seeks-to-end-blood-donation-discrimination/"     class="crp_link post-19198"><figure><img  src="https://minnesotareformer.com/wp-content/uploads/2022/11/IMG_0762-300x225.jpg" class="crp_thumb crp_featured" alt="Minnesota seeks to end blood donation discrimination" title="Minnesota seeks to end blood donation discrimination" srcset="https://minnesotareformer.com/wp-content/uploads/2022/11/IMG_0762-300x225.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/11/IMG_0762-1024x768.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/11/IMG_0762-768x576.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/11/IMG_0762-1536x1152.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/11/IMG_0762-2048x1536.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Minnesota seeks to end blood donation discrimination</span></a><span class="crp_author">  by <a href="https://minnesotareformer.com/author/glennhowatt/">Glenn Howatt</a></span> <span class="crp_date"> November 21, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://minnesotareformer.com/2022/07/07/northeast-minnesotas-fraught-choice-precious-metals-v-precious-water/"     class="crp_link post-17600"><figure><img  src="https://minnesotareformer.com/wp-content/uploads/2022/07/MNWater_SeagullLakeCanoer-300x197.jpg" class="crp_thumb crp_featured" alt="Northeast Minnesota&#039;s fraught choice: Precious metals v. precious water" title="Northeast Minnesota&#039;s fraught choice: Precious metals v. precious water" srcset="https://minnesotareformer.com/wp-content/uploads/2022/07/MNWater_SeagullLakeCanoer-300x197.jpg 300w, https://minnesotareformer.com/wp-content/uploads/2022/07/MNWater_SeagullLakeCanoer-1024x671.jpg 1024w, https://minnesotareformer.com/wp-content/uploads/2022/07/MNWater_SeagullLakeCanoer-768x503.jpg 768w, https://minnesotareformer.com/wp-content/uploads/2022/07/MNWater_SeagullLakeCanoer-1536x1006.jpg 1536w, https://minnesotareformer.com/wp-content/uploads/2022/07/MNWater_SeagullLakeCanoer.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Northeast Minnesota's fraught choice: Precious metals v.&hellip;</span></a><span class="crp_author">  by <a href="https://minnesotareformer.com/author/christina-macgillivray/">Christina Macgillivray</a></span> <span class="crp_date"> July 7, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://minnesotareformer.com/2022/10/20/attorney-generals-dont-impact-crime-but-do-impact-who-the-state-targets-protects/"     class="crp_link post-18800"><figure><img  src="https://minnesotareformer.com/wp-content/uploads/2022/10/ellison-schultz-300x185.png" class="crp_thumb crp_featured" alt="The first GOP attorney general in 50 years could transform the office, help corporate sector" title="The first GOP attorney general in 50 years could transform the office, help corporate sector" srcset="https://minnesotareformer.com/wp-content/uploads/2022/10/ellison-schultz-300x185.png 300w, https://minnesotareformer.com/wp-content/uploads/2022/10/ellison-schultz-1024x632.png 1024w, https://minnesotareformer.com/wp-content/uploads/2022/10/ellison-schultz-768x474.png 768w, https://minnesotareformer.com/wp-content/uploads/2022/10/ellison-schultz.png 1168w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">The first GOP attorney general in 50 years could transform&hellip;</span></a><span class="crp_author">  by <a href="https://minnesotareformer.com/author/deena-winter/">Deena Winter</a></span> <span class="crp_date"> October 20, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">A Journal of the Free People of Minnesota</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://www.sos.state.mn.us/elections-voting/register-to-vote/">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://pollfinder.sos.state.mn.us/">Find my polling place</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.gis.leg.mn/iMaps/districts/">Who represents me in the legislature?</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.house.leg.state.mn.us/members/list">Contact state house members</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.senate.mn/members?id=alphabetical">Contact state senators</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.house.gov/representatives/find-your-representative">Contact your member of congress</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.senate.gov/senators/senators-contact.htm">Contact your U.S. senator</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://www.sos.state.mn.us/elections-voting/register-to-vote/">Register to vote</a></li>
                                    <li><a target="_blank" href="https://pollfinder.sos.state.mn.us/">Find my polling place</a></li>
                                    <li><a target="_blank" href="https://www.gis.leg.mn/iMaps/districts/">Who represents me in the legislature?</a></li>
                                    <li><a target="_blank" href="https://www.house.leg.state.mn.us/members/list">Contact state house members</a></li>
                                    <li><a target="_blank" href="https://www.senate.mn/members?id=alphabetical">Contact state senators</a></li>
                                    <li><a target="_blank" href="https://www.house.gov/representatives/find-your-representative">Contact your member of congress</a></li>
                                    <li><a target="_blank" href="https://www.senate.gov/senators/senators-contact.htm">Contact your U.S. senator</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Minnesota Reformer, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#3b52555d547b565255555e48544f5a495e5d5449565e4915585456"><i class="fas fa-envelope"></i></a></span>
                    <p> The Minnesota Reformer is an independent, nonprofit news organization dedicated to keeping Minnesotans informed and unearthing stories other outlets can’t or won’t tell. We’re in the halls of government tracking what elected officials are up to — and monitoring the powerful forces trying to influence them. But we’re also on the streets, at the bars and parks, on farms and in warehouses, telling you stories of the people being affected by the actions of government and big business. And we’re free. No ads. No paywall.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/MNReformer">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/minnesotareformer/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TcVjHvtEcTt6XwrObiBN3sQ">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#5f363139301f323631313a2c302b3e2d3a39302d323a2d713c3032">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/MNReformer">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/minnesotareformer/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TcVjHvtEcTt6XwrObiBN3sQ">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Minnesota Reformer, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://minnesotareformer.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://minnesotareformer.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://minnesotareformer.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"662354216":{"id":19401,"type":"image","internal":true,"source":"http:\/\/minnesotareformer.com\/wp-content\/uploads\/2022\/12\/3M.png","title":"3M Map","caption":"","description":""},"1166901030":{"id":19414,"type":"image","internal":true,"source":"http:\/\/minnesotareformer.com\/wp-content\/uploads\/2022\/12\/GettyImages-1187249098.jpg","title":"\"Dark Waters\" New York Premiere","caption":"Robert Bilott attends the 2019 premiere of the movie \"Dark Waters,\" based on the landmark settlement he won in a lawsuit against DuPont over contamination caused by 3M chemicals used at a Teflon plant in West Virginia. He went on to join a Minnesota lawsuit against 3M, but the case was stymied by a Minnesota law that doesn\u2019t allow medical monitoring claims to be pursued in class action suits. Photo by Mike Coppola\/Getty Images","description":"Robert Bilott"},"1093777548":{"id":19416,"type":"image","internal":true,"source":"http:\/\/minnesotareformer.com\/wp-content\/uploads\/2022\/12\/3M_005-scaled.jpg","title":"Students leave Tartan High School for the day Monday, Sept. 12, 2022","caption":"Tartan High School opened in 1971; it\u2019s a matter of local debate whether the school was named after 3M products, as with the former Tartan Park, which 3M built for employees in 1963.\u00a0Photo by Nicole Neri\/Minnesota Reformer","description":""},"1497869124":{"id":19413,"type":"image","internal":true,"source":"http:\/\/minnesotareformer.com\/wp-content\/uploads\/2022\/12\/3M_004-scaled.jpg","title":"3M_004","caption":"Katelyn O'Connell was was diagnosed with leukemia at age 12. Her father, Jim, said he never heard about 3M chemical contamination until so many people seemed to be getting cancer in their hometown of Oakdale, Minnesota. Photo by Nicole Neri, Minnesota Reformer","description":""},"1778292614":{"id":19407,"type":"image","internal":true,"source":"http:\/\/minnesotareformer.com\/wp-content\/uploads\/2022\/12\/3M_006-scaled.jpg","title":"3M\u00d5s Maplewood headquarters are shown Monday, Sept. 12, 2022","caption":"About 7,000 people work at 3M's Maplewood headquarters and 13,500 total statewide. Photo by Nicole Neri\/Minnesota Reformer","description":""},"1886992005":{"id":19424,"type":"image","internal":true,"source":"http:\/\/minnesotareformer.com\/wp-content\/uploads\/2022\/12\/Amara_02-scaled.jpg","title":"Amara_02","caption":"Amara Strande, 20, learned a few months ago that another tumor grew next to her heart, wrapping around her upper right chest and fracturing ribs. Photo by Nicole Neri\/Minnesota Reformer","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/minnesotareformer.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/minnesotareformer.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007908","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":201,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
